13.03.2019

Об изменениях системных требований

Уважаемые клиенты!
15 апреля 2019г. изменятся минимальные требования к программному обеспечению компьютера:
  • Операционная система: Microsoft Windows 7 (Service Pack 1) и выше
  • Окружение: .Net Framework 4.7.2;
  • Сервер баз данных: Microsoft SQL Server 2014 express edition.

Что это значит?
Вы не сможете работать в программах Себестоимость, Sector ВЭД ТС, если операционная система и окружение не соответствуют этим параметрам.
В дальнейшем это коснётся и использование программы D-Sector
Все дистрибутивы программ будут поставляться с Microsoft SQL Server 2014 EE и .Net Framework 4.7.2

Что делать?
Показать своему тех. специалисту эту новость, проверить тех. требования и при необходимости обновить операционную систему.
Если у Вас есть вопросы, обратиться в отдел тех. поддержки нашей компании.
Тел. +7 (727) 391-00-39 (2 из главного меню или #129)
Категория: Объявления